Obrazek

Znalazłeś błąd? Zgłoś go tutaj

Piszcie tutaj o wszelkich błędach które wymagałyby poprawy, zrobimy to :)
Awatar użytkownika
Himit
Posty: 853
Imie: Dz.U.1997 Nr 133 poz. 883
Auto: Stilo 5d
Silnik: 1,4 benzin 95 kucy
Kolor: ROSSO TIZIANO
Lokalizacja: DG

Re: STILO - PeaceAK

Postautor: Himit » 21 cze 2012, 21:12

Teraz akurat nie ma X w żądnym moim poście. To chyba jakiś błąd w kodzie. Mam X dopóki mój post jest jako ostatni, jak ktoś napisze coś po mnie to X znika :P :P :P i du** nie można go już skasować.
Fabbrica Italiana Automobili Torino

Obrazek

Awatar użytkownika
Tito_Zam
J.Admin
Posty: 5170
Imie: Rafał
Auto: Fiat STILO 3D
Silnik: JTD 115 KM
Kolor: Blue
Prezentacja auta: http://www.klubfiatstilo.pl/viewtopic.php?f=16&t=466
Lokalizacja: Zamość
Kontaktowanie:

Re: STILO - PeaceAK

Postautor: Tito_Zam » 21 cze 2012, 21:18

A no tak :P
Tak niestety jest .

Awatar użytkownika
Himit
Posty: 853
Imie: Dz.U.1997 Nr 133 poz. 883
Auto: Stilo 5d
Silnik: 1,4 benzin 95 kucy
Kolor: ROSSO TIZIANO
Lokalizacja: DG

Re: STILO - PeaceAK

Postautor: Himit » 21 cze 2012, 21:22

Mały off top no ale cóż. Kolejna ciulata rzecz która mi się nie podoba. Tak samo jak nakaz edytowania ostatniego posta, wcześniej się samo dodawało. Małe niedociągnięcia fajnie by było to poprawić. :P
Fabbrica Italiana Automobili Torino

Obrazek

Awatar użytkownika
PeaceAK
Starszy Klubowicz
Posty: 1588
Imie: Marcin
Auto: było STILO
Silnik: 1,9 JTD 115
Kolor: 831A
Prezentacja auta: viewtopic.php?f=16&t=3352&p=45756#p45756
Lokalizacja: Tarnowskie Góry
Kontaktowanie:

Re: STILO - PeaceAK

Postautor: PeaceAK » 21 cze 2012, 21:25

zgłoś to do działu "znalazłeś bład"
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem.

Mój FIAT STILO

http://klubfiatstilo.pl/viewtopic.php?f=16&t=3352

Pała
Zasłużony Klubowicz
Posty: 3975
Imie: Kuba
Auto: Leon 1P FR
Silnik: 2.0 TDI
Prezentacja auta: viewtopic.php?f=16&t=19
Lokalizacja: obecnie warszawa
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Pała » 22 cze 2012, 06:12

himit pisze:No właśnie u mnie nie ma tych "X" są tylko w niektórych postach i o co kaman ???
A mianowicie w ostatnim poście w danym temacie.


tak powinno byc. jesli ktos juz odpisze na Twojego posta to juz nie usuniesz
JTD Club | No EGR Club | Wirus CLub :D | No Kata Club

NoVi
Starszy Klubowicz
***
Posty: 3413
Imie: Mateusz
Auto: Clio II
Silnik: 1.4 98KM
Kontaktowanie:

Odp: Znalazłeś błąd? Zgłoś go tutaj

Postautor: NoVi » 17 lip 2012, 07:15

Panowie dziala wam tworzenie nowych tematow przez tapatalka ? Czy tylko ja z tym problem mam? :-D

wysłane z mojej neo V ;)
Pranie Tapicerki cały ŚLĄSK! ~ PW

NoVi
Starszy Klubowicz
***
Posty: 3413
Imie: Mateusz
Auto: Clio II
Silnik: 1.4 98KM
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: NoVi » 24 lip 2012, 14:31

nie wiem czy tylko mnie, ale na małym netbooku forum trzeba przewijać paskiem na dole w lewo i prawo troche to męczące
Pranie Tapicerki cały ŚLĄSK! ~ PW

Pała
Zasłużony Klubowicz
Posty: 3975
Imie: Kuba
Auto: Leon 1P FR
Silnik: 2.0 TDI
Prezentacja auta: viewtopic.php?f=16&t=19
Lokalizacja: obecnie warszawa
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Pała » 24 lip 2012, 17:34

u mnie jest git na zwyklym lapku :P
wcisnij ctrl i uzyj scrolla :D
JTD Club | No EGR Club | Wirus CLub :D | No Kata Club

NoVi
Starszy Klubowicz
***
Posty: 3413
Imie: Mateusz
Auto: Clio II
Silnik: 1.4 98KM
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: NoVi » 24 lip 2012, 18:18

huhu to wtedy prawie nic nie moge odczytac xd
Pranie Tapicerki cały ŚLĄSK! ~ PW

Pała
Zasłużony Klubowicz
Posty: 3975
Imie: Kuba
Auto: Leon 1P FR
Silnik: 2.0 TDI
Prezentacja auta: viewtopic.php?f=16&t=19
Lokalizacja: obecnie warszawa
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Pała » 24 lip 2012, 18:37

to jeszcze kup okulary i bedzie gitara :D :D
JTD Club | No EGR Club | Wirus CLub :D | No Kata Club

Awatar użytkownika
Tito_Zam
J.Admin
Posty: 5170
Imie: Rafał
Auto: Fiat STILO 3D
Silnik: JTD 115 KM
Kolor: Blue
Prezentacja auta: http://www.klubfiatstilo.pl/viewtopic.php?f=16&t=466
Lokalizacja: Zamość
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Tito_Zam » 25 lip 2012, 07:06

Po mojemu ten chrom po bokach zajmuje niepotrzebnie tylko miejsce pola widzianego.
Usuniecie go powiększy rozmiar okna, a tak tylko zajmuje powierzchnie.
I nie będzie problemu z przewijaniem :D
Takie jest moje zdanie :)

Awatar użytkownika
Tomi
Administrator
Posty: 3349
Imie: Tomek
Auto: SAABOLOT
Silnik: 1.4
Kolor: NR 170
Prezentacja auta: viewtopic.php?f=61&t=5125
Lokalizacja: WWL Radzymin

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Tomi » 25 lip 2012, 08:57

Pała pisze:u mnie jest git na zwyklym lapku :P
wcisnij ctrl i uzyj scrolla :D


lub ctrl i - :D

Awatar użytkownika
Tito_Zam
J.Admin
Posty: 5170
Imie: Rafał
Auto: Fiat STILO 3D
Silnik: JTD 115 KM
Kolor: Blue
Prezentacja auta: http://www.klubfiatstilo.pl/viewtopic.php?f=16&t=466
Lokalizacja: Zamość
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Tito_Zam » 29 lip 2012, 10:03

Tak, działa ale rozmiar trzcionki tez się zmniejsza.
Dobrze że mam okulary do kompa :P

Awatar użytkownika
Quler
Starszy Klubowicz
Posty: 3449
Imie: Tomek
Auto: Mondeo MK IV/206 CC
Silnik: 2.0 163 PS/ 2.0 136 PS
Kolor: Arctic White/ Silver
Prezentacja auta: viewtopic.php?f=16&t=891 post134981.html#p134981
Lokalizacja: Wola/SPS
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Quler » 20 paź 2012, 14:56

Dlaczego nie mogę skasować swojego posta mimo tego iż jest ostatni ....????? wyskakuje komunikat " Nie możesz usuwać postów w tym dziale ..."
NO EGR CLUB :D

Obrazek

Awatar użytkownika
Tito_Zam
J.Admin
Posty: 5170
Imie: Rafał
Auto: Fiat STILO 3D
Silnik: JTD 115 KM
Kolor: Blue
Prezentacja auta: http://www.klubfiatstilo.pl/viewtopic.php?f=16&t=466
Lokalizacja: Zamość
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Tito_Zam » 20 paź 2012, 17:50

Quler pisze:Dlaczego nie mogę skasować swojego posta mimo tego iż jest ostatni ....????? wyskakuje komunikat " Nie możesz usuwać postów w tym dziale ..."

Jest błąd.
Cofnij strzałką do strony poprzedniej i jeszcze raz skasuj. Ma zadziałać.

Awatar użytkownika
Stig
Zasłużony Klubowicz
Posty: 4149
Imie: Mikołaj
Auto: waSAABi
Silnik: B207R
Kolor: 170
Lokalizacja: Z laptopa...

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Stig » 06 lis 2012, 17:23

co pewien czas wywala mi błąd forum (codziennie po kilka razy)
General Error lub 504

czasami wystarczy odświeżyć strone i smiga, a czasami to łapie dopiero po 5-10 minutach

:mad:
"...Chciałeś być najmądrzejszy - bez podstaw, co za bezsens, tak każdemu się wydaje, że jest mądry niczym Sensei... "

Awatar użytkownika
PeaceAK
Starszy Klubowicz
Posty: 1588
Imie: Marcin
Auto: było STILO
Silnik: 1,9 JTD 115
Kolor: 831A
Prezentacja auta: viewtopic.php?f=16&t=3352&p=45756#p45756
Lokalizacja: Tarnowskie Góry
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: PeaceAK » 06 lis 2012, 17:25

Już jest to sprawdzane, tak że prosimy cierpliwość.
Nie dyskutuj z debilem. Najpierw sprowadzi Cię do swojego poziomu, a potem pokona doświadczeniem.

Mój FIAT STILO

http://klubfiatstilo.pl/viewtopic.php?f=16&t=3352

Awatar użytkownika
Quler
Starszy Klubowicz
Posty: 3449
Imie: Tomek
Auto: Mondeo MK IV/206 CC
Silnik: 2.0 163 PS/ 2.0 136 PS
Kolor: Arctic White/ Silver
Prezentacja auta: viewtopic.php?f=16&t=891 post134981.html#p134981
Lokalizacja: Wola/SPS
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Quler » 06 lis 2012, 19:08

Stig pisze:co pewien czas wywala mi błąd forum (codziennie po kilka razy)
General Error lub 504

czasami wystarczy odświeżyć strone i smiga, a czasami to łapie dopiero po 5-10 minutach

:mad:


Mam dokładnie to samo ..... :( przed chwila wywaliło błąd .... :razz:
NO EGR CLUB :D

Obrazek

NoVi
Starszy Klubowicz
***
Posty: 3413
Imie: Mateusz
Auto: Clio II
Silnik: 1.4 98KM
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: NoVi » 07 lis 2012, 05:26

nie no muszę złożyć reklamację do serwerowni bo to są kpiny istne...
Pranie Tapicerki cały ŚLĄSK! ~ PW

Awatar użytkownika
Quler
Starszy Klubowicz
Posty: 3449
Imie: Tomek
Auto: Mondeo MK IV/206 CC
Silnik: 2.0 163 PS/ 2.0 136 PS
Kolor: Arctic White/ Silver
Prezentacja auta: viewtopic.php?f=16&t=891 post134981.html#p134981
Lokalizacja: Wola/SPS
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Quler » 07 lis 2012, 07:04

NoVi pisze:nie no muszę złożyć reklamację do serwerowni bo to są kpiny istne...


Składaj składaj ... bo znów mnie wywaliło ... :( poza tym jeszcze jest problem z dublowaniem postów podczas błędu ... :(

--------------------- Dodano: 07 lis 2012 13:17 ---------------------

Dodatkowo teraz wyświetla mi się -1 wiadomość ..... za każdym razem jak wchodzę na forum mam przekierowanie do skrzynki odbiorczej a tam wszystkie wiadomości mam przeczytane .... :( może ktoś coś na to zaradzić ...????
NO EGR CLUB :D

Obrazek

Awatar użytkownika
Tomi
Administrator
Posty: 3349
Imie: Tomek
Auto: SAABOLOT
Silnik: 1.4
Kolor: NR 170
Prezentacja auta: viewtopic.php?f=61&t=5125
Lokalizacja: WWL Radzymin

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Tomi » 07 lis 2012, 11:20

A nie masz za dużo wiadomości? - skrzynka pełna i masz wiadomość nieprzeczytaną w schowku...

Awatar użytkownika
Quler
Starszy Klubowicz
Posty: 3449
Imie: Tomek
Auto: Mondeo MK IV/206 CC
Silnik: 2.0 163 PS/ 2.0 136 PS
Kolor: Arctic White/ Silver
Prezentacja auta: viewtopic.php?f=16&t=891 post134981.html#p134981
Lokalizacja: Wola/SPS
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Quler » 07 lis 2012, 11:24

Mam 34 wiadomości .... 68% zapełnienia skrzynki .... w schowku nic nie ma .... :(
NO EGR CLUB :D

Obrazek

NoVi
Starszy Klubowicz
***
Posty: 3413
Imie: Mateusz
Auto: Clio II
Silnik: 1.4 98KM
Kontaktowanie:

Re: Odp: Znalazłeś błąd? Zgłoś go tutaj

Postautor: NoVi » 07 lis 2012, 16:08

Mozliwe ze to przez te mass pw ostatnie o spocie cos sie schrobocilo...konieczny jest niwy wydajniejszy serwer.

wyslane z mojego galaxy s 2 ;)
Pranie Tapicerki cały ŚLĄSK! ~ PW

Awatar użytkownika
Quler
Starszy Klubowicz
Posty: 3449
Imie: Tomek
Auto: Mondeo MK IV/206 CC
Silnik: 2.0 163 PS/ 2.0 136 PS
Kolor: Arctic White/ Silver
Prezentacja auta: viewtopic.php?f=16&t=891 post134981.html#p134981
Lokalizacja: Wola/SPS
Kontaktowanie:

Re: Znalazłeś błąd? Zgłoś go tutaj

Postautor: Quler » 07 lis 2012, 17:48

NoVi pisze:Mozliwe ze to przez te mass pw ostatnie o spocie cos sie schrobocilo...konieczny jest niwy wydajniejszy serwer.


Temat wiadomości załatwiony z Bulka .... :)


Kolejna rzecz to przestawcie zegar na forum .... bo potem jest zamęt w pisaniu postów ... :)
NO EGR CLUB :D

Obrazek

NoVi
Starszy Klubowicz
***
Posty: 3413
Imie: Mateusz
Auto: Clio II
Silnik: 1.4 98KM
Kontaktowanie:

Re: Odp: Znalazłeś błąd? Zgłoś go tutaj

Postautor: NoVi » 07 lis 2012, 18:08

Ustaw sobie w profilu swoim. Ja nie mam takiej mozliwosci zmienic kazdemu uzytkownikowi.

wyslane z mojego galaxy s 2 ;)
Pranie Tapicerki cały ŚLĄSK! ~ PW



Wróć do „Obsługa forum”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 2 gości