Problem z wysłaniem PW

Piszcie tutaj o wszelkich błędach które wymagałyby poprawy, zrobimy to :)
DalamarPL
Klubowicz
Posty: 307
Imie: Krzysztof
Auto: Stilo
Silnik: 2.4 170KM
Kolor: zółty
Lokalizacja: Poznań

Problem z wysłaniem PW

Postautor: DalamarPL » 05 paź 2015, 08:53

Czesc,
Ostatnio za każdym razem, gdy próbuję wysłać komuś PW to po kliknięciu wyślij trafia ona do katalogu "do wysłania", a nie do "wysłane".
Rozumiem, że nie została ona wysłana? Dlaczego tak się dzieje?

Awatar użytkownika
Bulka
Administrator
Posty: 1751
Imie: Piotrek
Auto: Stilo 5D | Croma
Silnik: 1.6+LPG 103km | 1.9 150km
Kolor: Srebrny | Srebrny
Lokalizacja: Wadowice/Jaszczurowa(Jamnik)

Re: Problem z wysłaniem PW

Postautor: Bulka » 05 paź 2015, 09:09

Zmieni ona folder na wysłane w momencie odebrania wiadomości przez odbiorcę (ot taka dziwna procedura skryptu forumowego, dla mnie również niezrozumiała).

siwy1296
Starszy Klubowicz
Posty: 1474
Imie: Filip
Auto: Stilo Abarth
Silnik: 2.4 170KM
Prezentacja auta: abarth-by-siwyy-t11680.html

Re: Problem z wysłaniem PW

Postautor: siwy1296 » 06 paź 2015, 07:08

Bulka pisze:Zmieni ona folder na wysłane w momencie odebrania wiadomości przez odbiorcę (ot taka dziwna procedura skryptu forumowego, dla mnie również niezrozumiała).

Dokladnie to gdy odbiorca zaloguje sie na forum http://zdrowo.info.pl/forum/

:) tak ktos wymyslil z zmiana tego to 5 minut zeby bylo normalnie ;)

Wysłane z telefonu za pomocą TapaTalka.



Wróć do „Obsługa forum”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 1 gość