Strona 1 z 1

Fiat Stilo nie odpala

: 28 gru 2017, 20:11
autor: Dunia
Witam. Zacznę od tego, że kupiłam sprowadzonego z Niemiec Fiata Stilo 2003r. Po załatwieniu wszystkich formalności wsiadłam w niego i zaczęłam jeździć. Ogólnie odpaliłam go 3 razy. Za czwartym niestety już się nie udało. Świeci się kontrolka auta z kłódką oraz wiele innych. Samochód normalnie kręci więc nie przypuszczam że to akumulator. Wydaje mi się że immobilizer. Auto otwieram i zamykam tylko kluczykiem ponieważ nie działa pilot (poza tym jak był sprowadzony to i z kluczyka nie działało). Miał ktoś taki problem i mógłby pomóc?

Re: Fiat Stilo nie odpala

: 28 gru 2017, 20:32
autor: paveu
Jak masz drugi kluczyk to spróbuj.Niestety nie pomogę Ci za bardzo pewnie by trzeba było podpiąć pod komputer bo kontrolka z kłódką to immobilizer.

Re: Fiat Stilo nie odpala

: 28 gru 2017, 22:55
autor: Dunia
received_1547808848644335.jpeg

Re: Fiat Stilo nie odpala

: 29 gru 2017, 19:33
autor: Tomi
Masz osłonę na akumulatorze? Jeśli nie to zapewne do skrzynki z bezpiecznikami dostała się woda.

Re: Fiat Stilo nie odpala

: 29 gru 2017, 19:51
autor: Dunia
Mam osłonkę. Dziś kupiłam nowy aku. I niestety teraz żadne kontrolki sie nie świecą nic nie pokazuje, nawet ile jest paliwa. A problem nadal ten sam. Raz zapalił chodził jakieś 5 sek. i sam zgasł. Później tylko kręci i kręci. Jak się klemy odłączy i znowu przykreci to znowu odpali na kilka sekund i sam gaśnie.

Added in 1 minute 5 seconds:
Tomi pisze:Masz osłonę na akumulatorze? Jeśli nie to zapewne do skrzynki z bezpiecznikami dostała się woda.




Mam osłonkę. Dziś kupiłam nowy aku. I niestety teraz żadne kontrolki sie nie świecą nic nie pokazuje, nawet ile jest paliwa. A problem nadal ten sam. Raz zapalił chodził jakieś 5 sek. i sam zgasł. Później tylko kręci i kręci. Jak się klemy odłączy i znowu przykreci to znowu odpali na kilka sekund i sam gaśnie.