Nie odpala na ciepłym

Pomoc w diagnozowaniu, kody błędów itp
edens.ps
Nowy Klubowicz
Posty: 143
Imie: patryk
Auto: fiat stilo 2001
Silnik: 1.6 103

Nie odpala na ciepłym

Postautor: edens.ps » 23 gru 2017, 00:46

Witam jechałem swoim stiflera i zgasł mi i kręcił aż akulmator pad odpalił 2 razy jak gazowalem to chodził pali się czek. Później podmienilem aku z 2 auta i odpalił od strzała i chodził normalnie na wolnych obrotach. A ciepłego wgl odpalić nie mogłem 2 razy zapalił. Zgasł 2 raz zapalił dodałem gazu chodził puscile z szedł na wolne i zgasł. Na zimnym chodzi normalnie tylko ze chack się pali. A że to przed świętami to ciężko z elektryki. Jakie mogą być przyczyny pacjent 1.6.103km

Pozdrawiam i z góry dziękuję za jakie kolwiek wskazówki i pomoc

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

bzykol
Starszy Klubowicz
Posty: 2142
Imie: Pieter
Auto: Fiat Stilo Multiwagon
Silnik: 1.6 103 KM
Kolor: Grigio Tecno VR
Prezentacja auta: http://wdm.zmudaweb.pl/p,bzykol,19
Lokalizacja: Kraków, Limanowa
Kontaktowanie:

Re: Nie odpala na ciepłym

Postautor: bzykol » 23 gru 2017, 04:26

Od uwalonego czujnika położenia wału po uwaloną centralkę wtrysku. Bez diagnoatyki komputerowej nie ruszysz.

Wysłane z mojego SM-G903F przy użyciu Tapatalka
Obrazek

edens.ps
Nowy Klubowicz
Posty: 143
Imie: patryk
Auto: fiat stilo 2001
Silnik: 1.6 103

Re: RE: Re: Nie odpala na ciepłym

Postautor: edens.ps » 23 gru 2017, 10:48

bzykol pisze:Od uwalonego czujnika położenia wału po uwaloną centralkę wtrysku. Bez diagnoatyki komputerowej nie ruszysz.

Wysłane z mojego SM-G903F przy użyciu Tapatalka
Ale na zimnym pali tylko chack się pali

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

Added in 12 minutes 57 seconds:
Re: Nie odpala na ciepłym
A czy jak bym kupił elm327 połączył by się ze swoim stilo żeby błędy zobaczyć?

https://www.olx.pl/oferta/elm327-obd2-v ... pr5iB.html

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

edens.ps
Nowy Klubowicz
Posty: 143
Imie: patryk
Auto: fiat stilo 2001
Silnik: 1.6 103

Re: Nie odpala na ciepłym

Postautor: edens.ps » 23 gru 2017, 10:48

A czy jak bym kupił elm327 połączył by się ze swoim stilo żeby błędy zobaczyć?

https://www.olx.pl/oferta/elm327-obd2-v ... pr5iB.html

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

bzykol
Starszy Klubowicz
Posty: 2142
Imie: Pieter
Auto: Fiat Stilo Multiwagon
Silnik: 1.6 103 KM
Kolor: Grigio Tecno VR
Prezentacja auta: http://wdm.zmudaweb.pl/p,bzykol,19
Lokalizacja: Kraków, Limanowa
Kontaktowanie:

Re: Nie odpala na ciepłym

Postautor: bzykol » 23 gru 2017, 11:28

Check to informacja dla Ciebie, żebyś podpiął podpiął pod komputer i sprawdził o co chodzi a nie wymieniał na oślep.
Potem tacy specjaliści narzekają jaki to fiat do du**, bo wymienili pół auta a dalej nie trafili z usterką. A wystarczyło wydać 20 zł i zrobić diagnostykę.

Chyba, że masz dużo pieniędzy i lubisz eksperymentować, to możesz zacząć eksperymenty od czujnika położenia wału.

Wysłane z mojego SM-G903F przy użyciu Tapatalka
Obrazek

edens.ps
Nowy Klubowicz
Posty: 143
Imie: patryk
Auto: fiat stilo 2001
Silnik: 1.6 103

Re: RE: Re: Nie odpala na ciepłym

Postautor: edens.ps » 23 gru 2017, 12:31

bzykol pisze:Check to informacja dla Ciebie, żebyś podpiął podpiął pod komputer i sprawdził o co chodzi a nie wymieniał na oślep.
Potem tacy specjaliści narzekają jaki to fiat do du**, bo wymienili pół auta a dalej nie trafili z usterką. A wystarczyło wydać 20 zł i zrobić diagnostykę.

Chyba, że masz dużo pieniędzy i lubisz eksperymentować, to możesz zacząć eksperymenty od czujnika położenia wału.

Wysłane z mojego SM-G903F przy użyciu Tapatalka
Zrobię diagnostykę. Tylko ze po świętach. Bo auta nie mam na podwórku tylko pod blokiem u taty go zostawiłem. Bo staną i nic. A wymienić nic nie będę bo ja nie z tych co pół samochodu od razu wymienia. A polecił byś mi jakiś program i kabel pod jakim bym mógł sam się podłączyć i odczytać błędy. Fiat to 2001 rok 1.6 103

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

siwy1296
Starszy Klubowicz
Posty: 1489
Imie: Filip
Auto: Stilo Abarth
Silnik: 2.4 170KM
Prezentacja auta: abarth-by-siwyy-t11680.html

Re: Nie odpala na ciepłym

Postautor: siwy1296 » 23 gru 2017, 13:52

Niebieski vag-kkl z przełącznikiem i elm327. Tym zestawem z programem multi ECU scan zrobisz wszystko w stilo. Od diagnostyki do osiowanie proxy i różnych regulacji.

Możesz napisać skąd jesteś może ktoś w okolicy podepnie :)

Wysłane z mojego STF-L09 przy użyciu Tapatalka

edens.ps
Nowy Klubowicz
Posty: 143
Imie: patryk
Auto: fiat stilo 2001
Silnik: 1.6 103

Re: RE: Re: Nie odpala na ciepłym

Postautor: edens.ps » 23 gru 2017, 14:39

siwy1296 pisze:Niebieski vag-kkl z przełącznikiem i elm327. Tym zestawem z programem multi ECU scan zrobisz wszystko w stilo. Od diagnostyki do osiowanie proxy i różnych regulacji.

Możesz napisać skąd jesteś może ktoś w okolicy podepnie :)

Wysłane z mojego STF-L09 przy użyciu Tapatalka
Z Sochaczewa. Mazowieckie

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

Added in 4 minutes 12 seconds:
Re: Nie odpala na ciepłym
Tylko ze przed tym co mi zgasł. I nie odpalił. To tydzień jeździłem a jak włączyłem nawiew to smród leciał jak by smar. Albo olej się wypalal na silniku

Wysłane z mojego SM-A500FU przy użyciu Tapatalka

edens.ps
Nowy Klubowicz
Posty: 143
Imie: patryk
Auto: fiat stilo 2001
Silnik: 1.6 103

Re: Nie odpala na ciepłym

Postautor: edens.ps » 23 gru 2017, 14:39

Tylko ze przed tym co mi zgasł. I nie odpalił. To tydzień jeździłem a jak włączyłem nawiew to smród leciał jak by smar. Albo olej się wypalal na silniku

Wysłane z mojego SM-A500FU przy użyciu Tapatalka



Wróć do „Diagnostyka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 3 gości