po myciu auto nie odpala

Pomoc w diagnozowaniu, kody błędów itp
karolczak
Nowy Klubowicz
Posty: 2
Imie: Karol
Auto: Fiat stilo
Silnik: 1,9 115 km
Kolor: srebrny

po myciu auto nie odpala

Postautor: karolczak » 24 wrz 2021, 20:59

Witam panowie.
Moje stilo ostatnio zaczelo świrować. Po myciu auta przejechalem moze z 3 km i stilowa dostala jakiegos zwarcia, auto nie gaslo po wyjeciu kluczyka, a teraz nawet nie odpala. Problem jest dosyc dziwny w mojej ocenie poniewaz rozrusznik kompletnie nie reaguje a swiatla po przekreceniu kluczyka nawet nie gasna (chodzi mi o to ze przy zaplonie kontrolki, radio i generalnie cale podswietlenie gasnie a u mnie nie), macie moze jakis pomysl? ostatnio wymienialem rozrusznik wiec raczej na pewno nie jest to to.
Z gory dziekuje za pomoc

Awatar użytkownika
Matii_ii
Nowy Klubowicz
Posty: 115
Imie: Mateusz
Auto: Fiat Stilo
Silnik: 1.9 jtd 115
Kolor: Bordowy
Prezentacja auta: viewtopic.php?f=16&t=16670#p199227
Lokalizacja: Brzozówka

Re: po myciu auto nie odpala

Postautor: Matii_ii » 24 wrz 2021, 21:01

1.9jtd?


Wysłane z mojego SM-A600FN przy użyciu Tapatalka

Added in 36 seconds:
Osłona aku jest? Pewnie nie...

Wysłane z mojego SM-A600FN przy użyciu Tapatalka

Awatar użytkownika
Matii_ii
Nowy Klubowicz
Posty: 115
Imie: Mateusz
Auto: Fiat Stilo
Silnik: 1.9 jtd 115
Kolor: Bordowy
Prezentacja auta: viewtopic.php?f=16&t=16670#p199227
Lokalizacja: Brzozówka

Re: po myciu auto nie odpala

Postautor: Matii_ii » 24 wrz 2021, 21:01

Osłona aku jest? Pewnie nie...

Wysłane z mojego SM-A600FN przy użyciu Tapatalka

karolczak
Nowy Klubowicz
Posty: 2
Imie: Karol
Auto: Fiat stilo
Silnik: 1,9 115 km
Kolor: srebrny

Re: po myciu auto nie odpala

Postautor: karolczak » 24 wrz 2021, 21:03

tak silnik 1.9 jtd. oslony aku nie ma

Awatar użytkownika
Matii_ii
Nowy Klubowicz
Posty: 115
Imie: Mateusz
Auto: Fiat Stilo
Silnik: 1.9 jtd 115
Kolor: Bordowy
Prezentacja auta: viewtopic.php?f=16&t=16670#p199227
Lokalizacja: Brzozówka

Re: po myciu auto nie odpala

Postautor: Matii_ii » 25 wrz 2021, 06:48

Zalałeś bezpieczniki woda, te koło akumulatora. Wysusz i będzie jeździł i kup osłonę aku bo po każdym myciu tak będzie. Czy nawet jak trafisz na deszcze to ci zaleje i staniesz na środku drogi.

Wysłane z mojego SM-A600FN przy użyciu Tapatalka



Wróć do „Diagnostyka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości