Problem z silnikiem

Pomoc w diagnozowaniu, kody błędów itp
smarowniczy
Nowy Klubowicz
Posty: 16
Imie: Bartek
Auto: Fiat Stilo
Silnik: 1.9
Kolor: Granatowy

Problem z silnikiem

Postautor: smarowniczy » 11 cze 2019, 18:51

Witam serdecznie Panowie, otóż mam problem z moim stilo silnik 1.9 jtd 115 km. Otóż opiszę problem jaki występuje od poczatku. Jakiś czas temu podczas jazdy zapaliła mi się kontrolka engine fault silnik pracował ale odcielo turbo i silnik nie miał mocy. Przy próbie gaszenia i ponownego odpalenia nic nie pomogło... Przeszukałem trochę forum i znalazłem że może czujnik ciśnienia który idzie do kolektora. Spróbowałem go wykręcić i okazało się że był cały zabrudzony od sadzy. Wyczyscilem włożyłem z powrotem i niby problem ustal, silnik odpaliłem stilo chodzi... Ale... Teraz gdy silnik osiągnie temperaturę 90 stopni znów zapala się engine fault i odcina turbo... Gdy jest zimny nie ma takich objawow dopiero gdy osiągnie temperaturę 90 stopni. Prosiłbym o pomoc. Z Góry dziękuję.

bzykol
Starszy Klubowicz
Posty: 2178
Imie: Pieter
Auto: Fiat Stilo Multiwagon
Silnik: 1.6 103 KM
Kolor: Grigio Tecno VR
Prezentacja auta: http://wdm.zmudaweb.pl/p,bzykol,19
Lokalizacja: Kraków, Limanowa
Kontaktowanie:

Re: Problem z silnikiem

Postautor: bzykol » 12 cze 2019, 09:34

Komputer prawdę Ci powie. Odczytaj kody błędów.

Wysłane z mojego Redmi Note 5 przy użyciu Tapatalka
Obrazek

Awatar użytkownika
fiter19
Klubowicz
Posty: 523
Imie: Jan
Auto: Fiat Stilo Multiwagon
Silnik: JTD 1.9 115km
Kolor: Granatowy

Re: Problem z silnikiem

Postautor: fiter19 » 14 cze 2019, 15:19

No to prawda. Diagnostyka. Ale tak na czuja i bezkosztowo to zobacz stan filtra powietrza.
Ło Panie, to stary silnik jest. Gęstego oleju mu trza. Minerala mu nalejemy.



Wróć do „Diagnostyka”



Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 5 gości