Strona 1 z 1

Stilo 1.9 JTD prawie nie pali na zimnym

: 31 sty 2019, 14:08
autor: mamel
Cześć, ostatnio mojego stilaka dopadła taka doległość:

Auto stało tydzień nieodpalane, jak chciałem odpalić to padł aku.. wymieniłem na nowy i po zamontowaniu auto odpaliło jak dzik (po tygodniu!), ale OKROPNIE trzęsło budą. Następnego dnia musiałem już kręcić pare razy żeby autko odpaliło.

Teraz, a konkretnei dzisiaj, przy temp -5 stopni musiałem odpalać auto 2 minuty (ok. 10 prób rozruchowych).

Świece wszystkie niedawno robione, akumulator sprawny bo nowiutki, nieszczelności w wężykach do wtrysków i ogólnie nie zauważyłem, dość mocno spocona klapa gasząca (chociaż ona od dawna taka jest), egr zaślepiony, filtry i olej niedawno wymieniane (olej 5W40).

Moje podejrzenie padło na pompę wysokiego ciśnienia.. w teorii wszystko by na to wskazywało, bo pod MESEM na rozruchu oczekiwane ciśnienie paliwa wynosiło 528 mBar, natomiast zmierzona jest jakieś 110-130... W momencie kiedy auto już odpali to ciśnienia pokrywają się (około 300mBar). Przy N-tej próbie rozruchu oczekiwane ciśnienie paliwa malało np do 430mBar (zmierzona nadal 130) i wtedy miałem wrażenie że auto powoli zaczyna coś kręcić, tak jakby się dusiło jeszcze. Po 2-3 razach od tego już odpaliło bez żadnych błędów ani nic takiego.

Coś obstawiacie, podejrzewacie?

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 31 sty 2019, 15:46
autor: sir.mikolai
Mam podobnie post nizej, już chyba wszystko sprawdzałem w następnym tygodniu zmienię pompę na używkę od kumpla Stilo i dam znać.

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 31 sty 2019, 15:58
autor: mamel
Daj znać jak wyjdzie bo mi ręce opadają

Added in 45 seconds:
Znajomy mechanik mówi że jak z pompy się nie leje to może być zawór ciśnienia. Można w mesie to sprawdzić

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 31 sty 2019, 16:21
autor: sir.mikolai
Zawór czyli regulator na pompie?

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 01 lut 2019, 08:04
autor: mamel
Właśnie nie wiem dokładnie czy o to mu chodziło, ale niestety dziś rano przy ciężkim zapaleniu sprawdziłem czy coś jest pod spodem. Ropy było od uja..
A no i auto końcowo nie odpalilo mając zmierzone ciśnienie paliwa na pompie do 100mbarow, więc gorzej zdecydowanie niż wczoraj, wczoraj było Chociaż 130.

Dzis pompa chyba wyzionela ducha

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 01 lut 2019, 15:37
autor: sir.mikolai
Mi też lała właśnie ma regulatorze oring poszedl, wymienione miałem a problem jak był tak jest

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 02 lut 2019, 20:22
autor: mamel
Jakby z regulatora leciało to byś wiedział od razu. Mi mechanik powiedział że może być rura która dostarcza paliwo do pompy uwalona co tlumaczyloby wyciek i niskie ciśnienie pompy. Jeśli nie to to trzeba uczelnic pompę a każdy inaczej sobie to już liczy ;) w przyszłym tygodniu będę wiedział co i jak

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 04 lut 2019, 10:16
autor: RafalskiJ
Jak ktoś ma czas i chęci to przekladke pompy ogarnie sam. Mi za pierwszym razem zajęło to z 5h za drugim przełożyłem w 3h. Dodam że nie trzeba zrzucać rozrządu i nie są potrzebne żadne blokady.

Wysłane z mojego SM-J530F przy użyciu Tapatalka

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 05 lut 2019, 15:06
autor: mamel
Czy ktoś ma pomysł jak odpalić auto? Stanąłem w dość niefortunnym miejscu 8 niestety kaputt nie mogę odpalić..

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 05 lut 2019, 20:36
autor: sir.mikolai
awaryjnie to plak albo samostart, ale tylko awaryjnie i w umiarkowanych ilosciach

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 08 lut 2019, 07:21
autor: Manieck
I jak problemem okazała się ta pompa?

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 08 lut 2019, 17:04
autor: mamel
Auto odpaliło na plaka bez problemu.

Problem leży na pewno po stronie pompy/uszczelkach/rurach doprowadzających paliwo.
Auto oddane do mechanika, ale raczej cudów nie bedzie i będzie regeneracja pompy.

Re: Stilo 1.9 JTD prawie nie pali na zimnym

: 11 lut 2019, 07:54
autor: sir.mikolai
Moje Stilo dopiero teraz poszło na warsztat, jutro się dowiem czy wymiana pompy wtryskowej była przyczyną niskiego ciśnienia podczas rozruchu.